Problem with starting - Forum
Sunday, 2016-12-11
FuSa Project
[ New messages · Members · Forum rules · Search · RSS ]
Page 1 of 11
Forum » FuSa Forum » GENERAL QUESTIONS » Problem with starting (Pwnzerfaust)
Problem with starting
PwnzerfaustDate: Friday, 2009-06-19, 5:38 PM | Message # 1
Sergeant
Group: Users
Messages: 23
Reputation: 0
Status: Offline
loading...
I cant start a game when im in av-mode? Why is this? I just put the prx in seplugins and insert the text into game.txt (ms0:/seplugins/FuSa_SD.prx). After that, restarting psp and enter recovery, enable FuSa_SD.prx and boot up system. Go in av-mode, it works in normal xmb, music, pics, whatever.. But i cant start the game, because i get the same error as before when i didnt enable plugin.

Can some of you guys plz help me? sad


 
daDaniDate: Saturday, 2009-06-20, 4:59 PM | Message # 2
Lieutenant colonel
Group: Betatesters
Messages: 138
Reputation: 0
Status: Offline
loading...
you mean activating av-mode in xmb menu via settings?
no need to do that tongue
just press (-)&(+) while in-game, that activates FuSa



Don´t drink and drive, take drugs and fly
 
mculverDate: Sunday, 2009-06-21, 8:55 AM | Message # 3
Lieutenant
Group: Users
Messages: 54
Reputation: 0
Status: Offline
loading...
the new fusa b50 should auto start when you start a game. Psx games wont work unless you put the text in a text file called Pops.Xmb i couldnt tell you about xmb i dont think its ment to work for xmb.


Message edited by mculver - Sunday, 2009-06-21, 8:56 AM
 
PwnzerfaustDate: Sunday, 2009-06-21, 7:32 PM | Message # 4
Sergeant
Group: Users
Messages: 23
Reputation: 0
Status: Offline
loading...
Thx i already found it out before you responded but thanks for the efforts :P


 
Forum » FuSa Forum » GENERAL QUESTIONS » Problem with starting (Pwnzerfaust)
Page 1 of 11
Search:

Copyright MyCorp © 2016
Create a free website with uCoz